<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#ce2836">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="author" content="Liezener Bezirksnachrichten" />
<meta name="description" content="Liezen, Ennstal, Liezener Bezirksnachrichten, Zeitung, Veranstaltungen im Bezirk Liezen, Ennstal, Steiermark" />
<meta name="keywords" content="liezen,ennstal,liezener,bezirksnachrichten,zeitung,veranstaltungen,steiermark,news,stories,nachrichten" />
<link rel="icon" sizes="192x192" href="http://www.liezener-bezirksnachrichten.at/chrome-touch-icon-192x192.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="Liezener Bezirksnachrichten" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.liezener-bezirksnachrichten.at/apple-touch-icon-precomposed.png" />
<meta name="msapplication-TileImage" content="http://www.liezener-bezirksnachrichten.at/ms-touch-icon-144x144-precomposed.png" />
<meta name="msapplication-TileColor" content="#CF2937" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.liezener-bezirksnachrichten.at/xmlrpc.php">
<title>Lehrling bei Zwarnig gesucht! &#8211; Liezener Bezirksnachrichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Feed" href="http://www.liezener-bezirksnachrichten.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Kommentar-Feed" href="http://www.liezener-bezirksnachrichten.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Lehrling bei Zwarnig gesucht! Kommentar-Feed" href="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.liezener-bezirksnachrichten.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='responsive-slider-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/style.css?ver=4.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='otzi-style-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/8bf340e10f26b97a1c1232538763189e/1493815236index.css" media="all"/>
<link rel='stylesheet' id='otzi-fonts-css'  href='//fonts.googleapis.com/css?family=Rubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='typicons-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/css/typicons.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/tablepress-combined.min.css?ver=26' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/78691786e69cd976f5823a5f1c9f3b96/1493815406index.css" media="all"/>
<script src='//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/37d5e7e43eb754dce12d08ab26f23c39/1493815496index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.liezener-bezirksnachrichten.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liezener-bezirksnachrichten.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liezener-bezirksnachrichten.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Windischgarsten: Das Zentrum der Urlaubsregion Pyhrn-Priel' href='http://www.liezener-bezirksnachrichten.at/windischgarsten-das-zentrum-der-urlaubsregion-pyhrn-priel/' />
<link rel='next' title='MARK sucht Produktionstechniker/-in für Kunststoffverarbeitung' href='http://www.liezener-bezirksnachrichten.at/mark-sucht-produktionstechniker-in-fuer-kunststoffverarbeitung/' />
<meta name="generator" content="WordPress 4.6.5" />
<link rel="canonical" href="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/" />
<link rel='shortlink' href='http://wp.me/p7N6gl-gw' />
<!-- Custom Logo: hide header text -->
<style id="custom-logo-css" type="text/css">
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel="alternate" type="application/json+oembed" href="http://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Flehrling-bei-zwarnig-gesucht-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Flehrling-bei-zwarnig-gesucht-2%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- <script type="text/javascript" src="http://www.liezener-bezirksnachrichten.at/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1493815495"></script> -->
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lehrling bei Zwarnig gesucht!" />
<meta property="og:url" content="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/" />
<meta property="og:description" content="Du arbeitest gerne mit Menschen und bist handwerklich interessiert? Dann freuen wir uns darauf, dich zum Gebäude- und Installationstechniker (m/w) auszubilden! Dein Bruttomonatsgehalt im ersten Leh…" />
<meta property="article:published_time" content="2017-05-02T06:11:16+00:00" />
<meta property="article:modified_time" content="2017-05-02T06:11:16+00:00" />
<meta property="og:site_name" content="Liezener Bezirksnachrichten" />
<meta property="og:image" content="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/04/zwarnig.jpg?fit=1075%2C705" />
<meta property="og:image:width" content="1075" />
<meta property="og:image:height" content="705" />
<meta name="twitter:image" content="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/04/zwarnig.jpg?fit=1075%2C705&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" />
</head>
<body class="single single-post postid-1024 single-format-standard wp-custom-logo group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="site-branding">
<a href="#sidr-main" class="menu-toggle menu-icon"></a>
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
<div class="menu-main-menue-container"><ul id="primary-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.liezener-bezirksnachrichten.at/">Aktuelles<span class="menu-description">Artikel online</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.liezener-bezirksnachrichten.at/erscheinungstermine/">Termine<span class="menu-description">&#038; Erscheinungsgebiet</span></a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678"><a href="http://www.liezener-bezirksnachrichten.at/kategorie/stellenmarkt/">Stellenmarkt<span class="menu-description">Jobs &#038; Lehrstellen</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.liezener-bezirksnachrichten.at/anzeigentarife/">Anzeigentarife<span class="menu-description">&#038; Mediadaten</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.liezener-bezirksnachrichten.at/kontakt/">Kontakt<span class="menu-description">&#038; Team</span></a></li>
</ul></div>		</nav><!-- #site-navigation -->
<div class="site-branding-wrap enable-description">
<a href="http://www.liezener-bezirksnachrichten.at/" class="custom-logo-link" rel="home" itemprop="url"><img src="http://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" class="custom-logo" alt="lbn3" itemprop="logo" data-attachment-id="5" data-permalink="http://www.liezener-bezirksnachrichten.at/lbn3/" data-orig-file="http://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="lbn3" data-image-description="" data-medium-file="http://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" data-large-file="http://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" /></a>				<h1 class="site-title">
<a href="http://www.liezener-bezirksnachrichten.at/" rel="home">
Liezener Bezirksnachrichten					</a>
</h1>
<p class="site-description">DIE Zeitung im Bezirk Liezen</p>			</div><!-- .site-branding -->
</div><!-- .site-branding -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-1024" class="post-1024 post type-post status-publish format-standard has-post-thumbnail hentry category-stellenmarkt tag-lehrling tag-zwarnig">
<div class="entry-thumbnail">
<img width="807" height="600" src="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/04/zwarnig.jpg?resize=807%2C600" class="attachment-otzi-featured-image size-otzi-featured-image wp-post-image" alt="zwarnig" data-attachment-id="850" data-permalink="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht/zwarnig/" data-orig-file="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/04/zwarnig.jpg?fit=1075%2C705" data-orig-size="1075,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zwarnig" data-image-description="" data-medium-file="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/04/zwarnig.jpg?fit=300%2C197" data-large-file="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/04/zwarnig.jpg?fit=1024%2C672" />	    </div><!-- .entry-thumbnail -->
<header class="entry-header">
<div class="entry-meta">
<span class="posted-on"><a href="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-02T08:11:16+00:00">2. Mai 2017</time></a></span><span class="byline"> &mdash; <span class="author vcard"><a class="url fn n" href="http://www.liezener-bezirksnachrichten.at/beitragsersteller/liezener-bezirksnachrichten/">Liezener Bezirksnachrichten</a></span></span>		</div><!-- .entry-meta -->
<h1 class="entry-title">Lehrling bei Zwarnig gesucht!</h1>	</header><!-- .entry-header -->
<div class="entry-content">
<p class="hyphenate">Du arbeitest gerne mit Menschen und bist handwerklich interessiert? Dann freuen wir uns darauf, dich zum Gebäude- und Installationstechniker (m/w) auszubilden!</p>
<p class="hyphenate"><strong>Dein Bruttomonatsgehalt im ersten Lehrjahr beträgt € 576,65</strong></p>
<blockquote>
<p class="hyphenate">Hubert Zwarnig GmbH<br />
8940 Liezen<br />
Nikolaus-Dumba-Str. 12<br />
Tel. +43 3612 22 7 19<br />
<a href="http://www.zwarnig.at" target="_blank">www.zwarnig.at</a></p>
</blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1024" class="share-facebook sd-button share-icon no-text" href="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1024" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Lehrling%20bei%20Zwarnig%20gesucht%21 http%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Flehrling-bei-zwarnig-gesucht-2%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1024" class="share-twitter sd-button share-icon no-text" href="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>        
</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="cat-links">Kategorie: <a href="http://www.liezener-bezirksnachrichten.at/kategorie/stellenmarkt/" rel="category tag">Stellenmarkt</a></span><span class="tags-links">Schlagwörter: <a href="http://www.liezener-bezirksnachrichten.at/schlagwort/lehrling/" rel="tag">lehrling</a>, <a href="http://www.liezener-bezirksnachrichten.at/schlagwort/zwarnig/" rel="tag">zwarnig</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.liezener-bezirksnachrichten.at/windischgarsten-das-zentrum-der-urlaubsregion-pyhrn-priel/" rel="prev">Windischgarsten: Das Zentrum der Urlaubsregion Pyhrn-Priel</a></div><div class="nav-next"><a href="http://www.liezener-bezirksnachrichten.at/mark-sucht-produktionstechniker-in-fuer-kunststoffverarbeitung/" rel="next">MARK sucht Produktionstechniker/-in für Kunststoffverarbeitung</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lehrling-bei-zwarnig-gesucht-2/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Sie müssen <a href="http://www.liezener-bezirksnachrichten.at/wp-login.php?redirect_to=http%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Flehrling-bei-zwarnig-gesucht-2%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>		</div><!-- #respond -->
</div><!-- #comments -->
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<aside id="text-5" class="widget widget_text"><h4 class="widget-title">Aktuelle Ausgabe</h4>			<div class="textwidget"><div data-configid="4228199/47950100" style="width:100%; height:300px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</aside><aside id="search-6" class="widget widget_search"><h4 class="widget-title">Suchen &#038; finden</h4>
<form role="search" method="get" class="search-form" action="http://www.liezener-bezirksnachrichten.at/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen ..." value="" name="s" title="Suche nach:">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="mks_ads_widget-6" class="widget mks_ads_widget"><h4 class="widget-title">VOM 25. BIS 28. MAI NARZISSENFEST</h4>			
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="http://www.narzissenfest.at/de/" target="_blank" >
<img src="http://www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/04/narzissenfest.jpg" alt="narzissenfest.jpg" style="width:230px; height:161px;" width="230"  height="161"/>
</a>
</li>
</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Artikelarchiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Artikelarchiv</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Wählen Sie den Monat</option>
<option value='http://www.liezener-bezirksnachrichten.at/2017/05/'> Mai 2017 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2017/04/'> April 2017 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2017/03/'> März 2017 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2017/02/'> Februar 2017 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2016/12/'> Dezember 2016 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2016/11/'> November 2016 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2016/10/'> Oktober 2016 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2016/09/'> September 2016 </option>
<option value='http://www.liezener-bezirksnachrichten.at/2016/08/'> August 2016 </option>
</select>
</aside><aside id="categories-4" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="1">Aus der Region</option>
<option class="level-0" value="301">Firmen- &amp; Baureportage</option>
<option class="level-0" value="270">Gemeindereportagen</option>
<option class="level-0" value="11">Hochzeiten</option>
<option class="level-0" value="7">Karriere</option>
<option class="level-0" value="265">LBN Interviewreihe</option>
<option class="level-0" value="281">LBN Zeitfenster</option>
<option class="level-0" value="100">Liebe, Sex &amp; Co</option>
<option class="level-0" value="6">Motorrevue</option>
<option class="level-0" value="12">Sonderthema</option>
<option class="level-0" value="269">Stadtarchiv Liezen</option>
<option class="level-0" value="196">Stellenmarkt</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "http://www.liezener-bezirksnachrichten.at/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside></aside><!-- #secondary -->	    </div><!-- #content -->
<div id="tertiary" class="widget-area-instagram" role="complementary">
<div class="instagram-content">
<aside id="null-instagram-feed-12" class="widget-instagram null-instagram-feed"><h6 class="widget-title-instagram">Karikaturen</h6><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BTawpYrlw_8/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.123.1096.1096/18013796_159351231262402_6971253618200543232_n.jpg"  alt="Die E-Bike-Saison ist eröffnet!" title="Die E-Bike-Saison ist eröffnet!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BSdAEavFCMW/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.120.1096.1096/17494666_400060700366232_3521691024567042048_n.jpg"  alt="Am neuen Freilaufplatz für Hunde in Liezen gibt es jetzt auch ein Hundeklo." title="Am neuen Freilaufplatz für Hunde in Liezen gibt es jetzt auch ein Hundeklo."  class=""/></a></li><li class=""><a href="//instagram.com/p/BQKrDgkgYv0/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.94.800.800/16463936_1233047276751044_8310170459677130752_n.jpg"  alt="NEU! Pistenpräparierung bei Schneefall jetzt auch am Tag." title="NEU! Pistenpräparierung bei Schneefall jetzt auch am Tag."  class=""/></a></li><li class=""><a href="//instagram.com/p/BNqrCNIhSYd/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.76.820.820/15251746_225242914584918_5541173317022515200_n.jpg"  alt="Dank Schneekanonen erfolgreiche Eröffnung der Wintersaison. Planai-Chef Georg Bliem hat alles im Griff." title="Dank Schneekanonen erfolgreiche Eröffnung der Wintersaison. Planai-Chef Georg Bliem hat alles im Griff."  class=""/></a></li><li class=""><a href="//instagram.com/p/BM3KM2mBGwE/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.87.800.800/15056745_1138032596304810_3441245058752315392_n.jpg"  alt="Der ELIfant" title="Der ELIfant"  class=""/></a></li><li class=""><a href="//instagram.com/p/BK0QrZ_BgkB/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.93.790.790/14359371_1861376947426199_2326851536799399936_n.jpg"  alt="Achtung! Die Unterboden - Waschanlage vor dem Rathaus in Liezen ist zeitweise defekt." title="Achtung! Die Unterboden - Waschanlage vor dem Rathaus in Liezen ist zeitweise defekt."  class=""/></a></li><li class=""><a href="//instagram.com/p/BJvEOY8DJdc/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.94.790.790/14052256_595023227336215_162085288_n.jpg"  alt="Fulminanter Auftritt von Gabalier in Schladming. Appell an alle künftigen männlichen Konzertteilnehmer: trainieren, trainieren, trainieren!" title="Fulminanter Auftritt von Gabalier in Schladming. Appell an alle künftigen männlichen Konzertteilnehmer: trainieren, trainieren, trainieren!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7HTIEDmw3/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.92.790.790/13768160_162444767515118_1506483396_n.jpg"  alt="Modernste Sanitär-Einrichtungen sorgten beim Altausseer Bierzelt auch heuer wieder für die reibungslose Umwandlung von Bier zu Wasser. Ähnlichkeiten mit lebenden Personen sind rein zufällig!" title="Modernste Sanitär-Einrichtungen sorgten beim Altausseer Bierzelt auch heuer wieder für die reibungslose Umwandlung von Bier zu Wasser. Ähnlichkeiten mit lebenden Personen sind rein zufällig!"  class=""/></a></li></ul></aside>    </div><!-- .instagram-content -->
</div><!-- #tertiary -->
<div id="quaternary" class="widget-area-footer three" role="complementary">
<div class="footer-content">
<div class="footer-col">
<aside id="text-3" class="widget-footer widget_text"><h6 class="widget-title-footer">Liezener Bezirksnachrichten</h6>			<div class="textwidget">Die Liezener Bezirksnachrichten erscheinen nicht nur im Bezirk Liezen, sondern auch in Teilen des Bezirkes Leoben und in den angrenzenden Gemeinden der Bundesländer Salzburg, Niederösterreich und Oberösterreich. Die Auflage der Zeitung beträgt 64.665 Stück.</div>
</aside>            </div><!-- .footer-col -->
<div class="footer-col">
<aside id="nav_menu-5" class="widget-footer widget_nav_menu"><h6 class="widget-title-footer">Impressum &#038; Diverses</h6><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.liezener-bezirksnachrichten.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.liezener-bezirksnachrichten.at/impressum/">Impressum</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.liezener-bezirksnachrichten.at/agb/">AGB</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.liezener-bezirksnachrichten.at/lbn-gesellschafter/">LBN-Gesellschafter</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.liezener-bezirksnachrichten.at/linkliste/">Linkliste</a></li>
</ul></div></aside>        </div><!-- .footer-col -->
<div class="footer-col">
<aside id="blog_subscription-6" class="widget-footer jetpack_subscription_widget"><h6 class="widget-title-footer">Artikel via E-Mail abonnieren</h6>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-6">
E-Mail-Adresse						</label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-6" placeholder="E-Mail-Adresse" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="http://www.liezener-bezirksnachrichten.at/lehrling-bei-zwarnig-gesucht-2/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-6" />
<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
(function( d ) {
// In case the placeholder functionality is available we remove labels
if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-6]' );
label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height   = '1px';
label.style.width    = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById('subscribe-blog-blog_subscription-6'),
input = d.getElementById('subscribe-field-blog_subscription-6'),
handler = function( event ) {
if ( '' === input.value ) {
input.focus();
if ( event.preventDefault ){
event.preventDefault();
}
return false;
}
};
if ( window.addEventListener ) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
})( document );
</script>
</aside>        </div><!-- .footer-col -->
</div><!-- .footer-content -->
</div><!-- #quaternary -->		<footer id="colophon" class="site-footer">
<div class="site-info">
<p class="site-description">DIE Zeitung im Bezirk Liezen</p>
<div class="social-menu">
<div class="menu-soziale-medien-container"><ul id="menu-soziale-medien" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="http://www.facebook.com/Liezener-Bezirksnachrichten-1757235911222671"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a target="_blank" href="https://www.instagram.com/liezener_bezirksnachrichten/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>			</div><!-- .social-menu -->
Liezener Bezirksnachrichten GmbH<span class="sep"> | </span>8940 Liezen, Ausseerstraße 2-4<br />T +43 3612 233 07, F +43 3612 233 074<br /><a href="mailto:office@lbn.at">office@lbn.at</a>		</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div style="display:none">
</div>
<a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/www.liezener-bezirksnachrichten.at\/lehrling-bei-zwarnig-gesucht-2\/":1024};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var placeholder = {"author":"Name","email":"Email","url":"URL","comment":"Kommentar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/helpers.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/skip-link-focus-fix.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/hyphenator.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/settings.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/comment-reply.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/scrollup.js?ver=20160109'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'115136501',post:'1024',tz:'2',srv:'www.liezener-bezirksnachrichten.at'} ]);
_stq.push([ 'clickTrackerInit', '115136501', '1024' ]);
</script>
<!-- WP Fastest Cache file was created in 0.59635519981384 seconds, on 03-05-17 14:44:56 -->