		<!DOCTYPE html>
		<html lang="de-DE">
		
<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		 <meta name="mobile-web-app-capable" content="yes" />
		 <meta name="author" content="Liezener Bezirksnachrichten" />
<meta name="description" content="Liezen, Ennstal, Liezener Bezirksnachrichten, Zeitung, Veranstaltungen im Bezirk Liezen, Ennstal, Steiermark" />
<meta name="keywords" content="liezen,ennstal,liezener,bezirksnachrichten,zeitung,veranstaltungen,steiermark,news,stories,nachrichten" />
				<link rel="icon" sizes="192x192" href="http://www.liezener-bezirksnachrichten.at/chrome-touch-icon-192x192.png" />
				<meta name="apple-mobile-web-app-capable" content="yes" />
				<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
				<meta name="apple-mobile-web-app-title" content="Liezener Bezirksnachrichten" />
				<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.liezener-bezirksnachrichten.at/apple-touch-icon-precomposed.png" />
				<meta name="msapplication-TileImage" content="http://www.liezener-bezirksnachrichten.at/ms-touch-icon-144x144-precomposed.png" />
				<meta name="msapplication-TileColor" content="#CF2937" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.liezener-bezirksnachrichten.at/xmlrpc.php">
		<title>Der Mazda6 – ein Multitalent &#8211; Liezener Bezirksnachrichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Feed" href="http://www.liezener-bezirksnachrichten.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Kommentar-Feed" href="http://www.liezener-bezirksnachrichten.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Der Mazda6 – ein Multitalent Kommentar-Feed" href="http://www.liezener-bezirksnachrichten.at/mazda6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.liezener-bezirksnachrichten.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-slider-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='otzi-style-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='otzi-fonts-css'  href='//fonts.googleapis.com/css?family=Rubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='typicons-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/css/typicons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/tablepress-combined.min.css?ver=26' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.liezener-bezirksnachrichten.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liezener-bezirksnachrichten.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liezener-bezirksnachrichten.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neue Bodenmarkierungen für Motorradfahrer' href='http://www.liezener-bezirksnachrichten.at/neue-bodenmarkierungen-fuer-motorradfahrer/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.liezener-bezirksnachrichten.at/mazda6/" />
<link rel='shortlink' href='http://wp.me/s7N6gl-mazda6' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="http://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fmazda6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fmazda6%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Mazda6 – ein Multitalent" />
<meta property="og:url" content="http://www.liezener-bezirksnachrichten.at/mazda6/" />
<meta property="og:description" content="In der Mittelklasse mischt Mazda mit dem Modell 6 kräftig mit. Der Mazda6 kann als Multitalent bezeichnet werden, das vielen Anforderungen qualitätsbewusster Käufer gerecht wird. Ob vier- oder fünf…" />
<meta property="article:published_time" content="2016-08-31T09:26:57+00:00" />
<meta property="article:modified_time" content="2016-09-13T14:48:57+00:00" />
<meta property="og:site_name" content="Liezener Bezirksnachrichten" />
<meta property="og:image" content="http://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda.jpg?fit=1025%2C497" />
<meta property="og:image:width" content="1025" />
<meta property="og:image:height" content="497" />
<meta name="twitter:image" content="http://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda.jpg?fit=1025%2C497&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" />
<meta name="msapplication-TileImage" content="http://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32" />
</head>

<body class="single single-post postid-399 single-format-standard wp-custom-logo group-blog">

			<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<header id="masthead" class="site-header">
				<div class="site-branding">
				<a href="#sidr-main" class="menu-toggle menu-icon"></a>
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
		<div class="menu-main-menue-container"><ul id="primary-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.liezener-bezirksnachrichten.at/">Aktuelles<span class="menu-description">Artikel online</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.liezener-bezirksnachrichten.at/erscheinungstermine/">Erscheinungs-Termine<span class="menu-description">&#038; Erscheinungsgebiet</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.liezener-bezirksnachrichten.at/anzeigentarife/">Anzeigentarife<span class="menu-description">&#038; Mediadaten</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.liezener-bezirksnachrichten.at/kontakt/">Kontakt<span class="menu-description">&#038; Team</span></a></li>
</ul></div>		</nav><!-- #site-navigation -->
					<div class="site-branding-wrap enable-description">
				<a href="http://www.liezener-bezirksnachrichten.at/" class="custom-logo-link" rel="home" itemprop="url"><img src="http://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" class="custom-logo" alt="lbn3" itemprop="logo" /></a>				<h1 class="site-title">
					<a href="http://www.liezener-bezirksnachrichten.at/" rel="home">
						Liezener Bezirksnachrichten					</a>
				</h1>
				<p class="site-description">DIE Zeitung im Bezirk Liezen</p>			</div><!-- .site-branding -->
				</div><!-- .site-branding -->
				</header><!-- #masthead -->
				<div id="content" class="site-content">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			
<article id="post-399" class="post-399 post type-post status-publish format-standard has-post-thumbnail hentry category-motorrevue tag-mazdaartikel tag-richtigstellung">
            <div class="entry-thumbnail">
            <img width="807" height="497" src="http://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda.jpg?resize=807%2C497" class="attachment-otzi-featured-image size-otzi-featured-image wp-post-image" alt="mazda" />	    </div><!-- .entry-thumbnail -->
    	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.liezener-bezirksnachrichten.at/mazda6/" rel="bookmark"><time class="entry-date published" datetime="2016-08-31T11:26:57+00:00">31. August 2016</time><time class="updated" datetime="2016-09-13T16:48:57+00:00">13. September 2016</time></a></span><span class="byline"> &mdash; <span class="author vcard"><a class="url fn n" href="http://www.liezener-bezirksnachrichten.at/beitragsersteller/wh/">Winfried Halasz</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Der Mazda6 – ein Multitalent</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>In der Mittelklasse mischt Mazda mit dem Modell 6 kräftig mit. Der Mazda6 kann als Multitalent bezeichnet werden, das vielen Anforderungen qualitätsbewusster Käufer gerecht wird. Ob vier- oder fünftürig, Limousine oder Kombi, sportlich sehen sie alle aus und in puncto Ausstattung ist alles an Bord, was das Autofahren angenehmer macht. Allerdings sollte man zumindest mit einem Auge die Preisliste im Blick haben.<br />
Der Basispreis ist mit 27.090 Euro angeschrieben, die Topvariante mit Allrad, Automatikgetriebe, Voll-LED, Lederausstattung, adaptivem Tempomat und vielen technischen Assistenten steht mit 44.090 Euro zu Buche.<br />
Für diesen Preis dürfen sich dann dafür aber beispielsweise auch die Fahrgäste auf den Rücksitzen gleichberechtigt über eine Sitzheizung freuen. Das ist mehr als nur solide Mittelklasse. Unser Testwagen war ein Kombi Allrad mit einem 2,2-l-Dieselmotor, der 175 PS liefert. Das Drehmoment von 420 Nm setzt bei 2000 U/min ein. In Verbindung mit dem Automatikgetriebe wartet der Motor mit sehr guten Fahrleistungen auf.</p>
<p><img class="alignnone wp-image-406 size-full" src="http://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda3.jpg?resize=1000%2C676" alt="mazda3" srcset="http://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda3.jpg?w=1000 1000w, http://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda3.jpg?resize=300%2C203 300w, http://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda3.jpg?resize=768%2C519 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Die Spitzengeschwindigkeit wird mit 209 km/h ausgewiesen. Wer auf dem Gaspedal gnadenlos stehen bleibt, kann laut Werk innerhalb von 9,1 Sekunden von null auf 100 km/h sprinten. Beim Ausreizen der Leistungsmöglichkeiten wird sich allerdings der Normverbrauch von 5,4 l auf 100 km nicht halten lassen. Das niedrige Verdichtungsverhältnis von 14:1 trägt zum kultivierten Geräuschpegel wesentlich bei.<br />
Die stattlichen Abmessungen entsprechen der Mittelklasse: L 480 cm, B 184 cm und H 147 cm. Die relativ niedrige Bauhöhe lässt den Mazda6 in allen Karosserievarianten sehr schnittig aussehen. Dabei merkt manes dem Mazda gar nicht an, dass er ohne Zuladung 1485 kg auf die Waage bringt. Das Gesamtgewicht liegt bei 2150 kg. Der 522 l fassende Kofferraum steuert hier einiges bei. Nicht zu vergessen der reisefreundliche Tankinhalt von 52 l. In unserem Erscheinungsgebiet sind die <a href="http://www.knauss.mazda.at/">Autohäuser Knauss (Liezen)</a>, <a href="http://www.mazda-landl.at/">Landl (Gröbming)</a>, <a href="http://maweko.mazda.at/">MaWeKo (Altaussee)</a> und <a href="http://winter.mazda.at/">Winter (Landl-Hieflau)</a> Repräsentanten der Marke.<strong><br />
</strong><em><span style="font-size: 10pt;">Foto: Werksfoto</span></em><strong><br />
</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-399" class="share-facebook sd-button share-icon no-text" href="http://www.liezener-bezirksnachrichten.at/mazda6/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-399" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.liezener-bezirksnachrichten.at/mazda6/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Der%20Mazda6%20%E2%80%93%20ein%20Multitalent http%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fmazda6%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-399" class="share-twitter sd-button share-icon no-text" href="http://www.liezener-bezirksnachrichten.at/mazda6/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>        
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Kategorie: <a href="http://www.liezener-bezirksnachrichten.at/kategorie/motorrevue/" rel="category tag">Motorrevue</a></span><span class="tags-links">Schlagwörter: <a href="http://www.liezener-bezirksnachrichten.at/schlagwort/mazdaartikel/" rel="tag">mazdaartikel</a>, <a href="http://www.liezener-bezirksnachrichten.at/schlagwort/richtigstellung/" rel="tag">richtigstellung</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.liezener-bezirksnachrichten.at/neue-bodenmarkierungen-fuer-motorradfahrer/" rel="prev">Neue Bodenmarkierungen für Motorradfahrer</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mazda6/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.liezener-bezirksnachrichten.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">

    
	<aside id="text-5" class="widget widget_text"><h4 class="widget-title">Aktuelle Ausgabe</h4>			<div class="textwidget"><div data-configid="4228199/38355618" style="width:100%; height:300px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</aside><aside id="search-6" class="widget widget_search"><h4 class="widget-title">Suchen &#038; finden</h4>
<form role="search" method="get" class="search-form" action="http://www.liezener-bezirksnachrichten.at/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suchen ..." value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="mks_ads_widget-6" class="widget mks_ads_widget"><h4 class="widget-title">Mazda6</h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     		<li data-showind="0"><a href="http://www.mazda.at/modelle/mazda6-sedan/" target="_blank" ><img src="http://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/mazda2.jpg" alt="mazda2.jpg" style="width:230px; height:112px;" width="230"  height="112"/></a></li>
	     			     			    	</ul>
	    
	    	  
	  		  
    	
		</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Artikelarchiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Artikelarchiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wählen Sie den Monat</option>
				<option value='http://www.liezener-bezirksnachrichten.at/2016/08/'> August 2016 </option>

		</select>
		</aside><aside id="categories-4" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1">Aus der Region</option>
	<option class="level-0" value="11">Hochzeiten</option>
	<option class="level-0" value="7">Karriere</option>
	<option class="level-0" value="6">Motorrevue</option>
	<option class="level-0" value="12">Sonderthema</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.liezener-bezirksnachrichten.at/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></aside><!-- #secondary -->	    </div><!-- #content -->
		
<div id="tertiary" class="widget-area-instagram" role="complementary">
    <div class="instagram-content">
	    <aside id="null-instagram-feed-12" class="widget-instagram null-instagram-feed"><h6 class="widget-title-instagram">Karikaturen</h6><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BJvEOY8DJdc/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.94.790.790/14052256_595023227336215_162085288_n.jpg?ig_cache_key=MTMyODI5ODk5NjEzMzU2NjMwMA%3D%3D.2.c"  alt="Fulminanter Auftritt von Gabalier in Schladming. Appell an alle künftigen männlichen Konzertteilnehmer: trainieren, trainieren, trainieren!" title="Fulminanter Auftritt von Gabalier in Schladming. Appell an alle künftigen männlichen Konzertteilnehmer: trainieren, trainieren, trainieren!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7HTIEDmw3/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.92.790.790/13768160_162444767515118_1506483396_n.jpg?ig_cache_key=MTMxMzY3NTgxNjk2MjI1NTkyNw%3D%3D.2.c"  alt="Modernste Sanitär-Einrichtungen sorgten beim Altausseer Bierzelt auch heuer wieder für die reibungslose Umwandlung von Bier zu Wasser. Ähnlichkeiten mit lebenden Personen sind rein zufällig!" title="Modernste Sanitär-Einrichtungen sorgten beim Altausseer Bierzelt auch heuer wieder für die reibungslose Umwandlung von Bier zu Wasser. Ähnlichkeiten mit lebenden Personen sind rein zufällig!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7GhUij-nJ/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.95.780.780/13696914_1047173598691691_96276936_n.jpg?ig_cache_key=MTMxMzY3MjM5NDM4NTEyMzc4NQ%3D%3D.2.c"  alt="Bad Mitterndorf darf aufatmen! Mit gezielten Maßnahmen wird die Pleite der GrimmingTherme abgewendet." title="Bad Mitterndorf darf aufatmen! Mit gezielten Maßnahmen wird die Pleite der GrimmingTherme abgewendet."  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7F6_lDn0t/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.94.780.780/13732259_1227686183948302_1924860586_n.jpg?ig_cache_key=MTMxMzY2OTc2MDUzODI3OTIxMw%3D%3D.2.c"  alt="Ein kindgerechter Krampus mit zeitgemäßen Geschenken samt Nikoläusin sind in den Kindergärten und auch sonst wieder willkommen." title="Ein kindgerechter Krampus mit zeitgemäßen Geschenken samt Nikoläusin sind in den Kindergärten und auch sonst wieder willkommen."  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7FfBnDMRe/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.94.780.780/13658332_1705084179754930_183110640_n.jpg?ig_cache_key=MTMxMzY2NzgzODU3Mzg1NTgzOA%3D%3D.2.c"  alt="In Pürgg im &quot;Kripperl der Steiermark&quot; findet man noch das traditionelle Christkind." title="In Pürgg im &quot;Kripperl der Steiermark&quot; findet man noch das traditionelle Christkind."  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7BwtbDMm5/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.91.790.790/13713994_1209574789103366_358835152_n.jpg?ig_cache_key=MTMxMzY1MTQ2MTY2MjIzMDk2OQ%3D%3D.2.c"  alt="Abseits unserer gesicherten Skipisten im Bezirk ist es nicht immer ungefährlich. Gibt aber spektakuläre Selfies :)" title="Abseits unserer gesicherten Skipisten im Bezirk ist es nicht immer ungefährlich. Gibt aber spektakuläre Selfies :)"  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7BFznjT1O/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.96.780.780/13724498_297091670658326_1089316650_n.jpg?ig_cache_key=MTMxMzY0ODUxMzM3NjkyNzA1NA%3D%3D.2.c"  alt="In Liezen wird gebaut. Beton wohin man schaut!" title="In Liezen wird gebaut. Beton wohin man schaut!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BI7A29RDZSN/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.95.780.780/13731264_1565251730451284_124635996_n.jpg?ig_cache_key=MTMxMzY0NzQ5Mjk0NDcyOTIyOQ%3D%3D.2.c"  alt="Altaussee ist im Frühling am schönsten. Viele Liebende genießen dort die atemberaubende Landschaft." title="Altaussee ist im Frühling am schönsten. Viele Liebende genießen dort die atemberaubende Landschaft."  class=""/></a></li></ul></aside>    </div><!-- .instagram-content -->
</div><!-- #tertiary -->

<div id="quaternary" class="widget-area-footer three" role="complementary">
    <div class="footer-content">
                    <div class="footer-col">
    	        <aside id="text-3" class="widget-footer widget_text"><h6 class="widget-title-footer">Liezener Bezirksnachrichten</h6>			<div class="textwidget">Die Liezener Bezirksnachrichten erscheinen nicht nur im Bezirk Liezen, sondern auch in Teilen des Bezirkes Leoben und in den angrenzenden Gemeinden der Bundesländer Salzburg, Niederösterreich und Oberösterreich. Die Auflage der Zeitung beträgt 59.400 Stück.</div>
		</aside>            </div><!-- .footer-col -->
                        <div class="footer-col">
	        <aside id="nav_menu-5" class="widget-footer widget_nav_menu"><h6 class="widget-title-footer">Impressum &#038; Diverses</h6><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.liezener-bezirksnachrichten.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://www.liezener-bezirksnachrichten.at/impressum/">Impressum</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://www.liezener-bezirksnachrichten.at/agb/">AGB</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.liezener-bezirksnachrichten.at/lbn-gesellschafter/">LBN-Gesellschafter</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.liezener-bezirksnachrichten.at/linkliste/">Linkliste</a></li>
</ul></div></aside>        </div><!-- .footer-col -->
                        <div class="footer-col">
	        <aside id="blog_subscription-6" class="widget-footer jetpack_subscription_widget"><h6 class="widget-title-footer">Artikel via E-Mail abonnieren</h6>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-6">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-6" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.liezener-bezirksnachrichten.at/mazda6/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-6" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-6]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-6'),
					input = d.getElementById('subscribe-field-blog_subscription-6'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>        </div><!-- .footer-col -->
                        
    </div><!-- .footer-content -->
</div><!-- #quaternary -->		<footer id="colophon" class="site-footer">
	    		<div class="site-info">
	        	<p class="site-description">DIE Zeitung im Bezirk Liezen</p>
						<div class="social-menu">
				<div class="menu-soziale-medien-container"><ul id="menu-soziale-medien" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="http://www.facebook.com/Liezener-Bezirksnachrichten-1757235911222671"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a target="_blank" href="https://www.instagram.com/liezener_bezirksnachrichten/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>			</div><!-- .social-menu -->
		Liezener Bezirksnachrichten GmbH<span class="sep"> | </span>8940 Liezen, Ausseerstraße 2-4<br />T +43 3612 233 07, F +43 3612 233 074<br /><a href="mailto:office@lbn.at">office@lbn.at</a>		</div><!-- .site-info -->
			</footer><!-- #colophon -->
				</div><!-- #page -->
			<div style="display:none">
	</div>
<a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.liezener-bezirksnachrichten.at\/mazda6\/":399};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var placeholder = {"author":"Name","email":"Email","url":"URL","comment":"Kommentar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/helpers.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/skip-link-focus-fix.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/scrollup.js?ver=20160109'></script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'115136501',post:'399',tz:'2',srv:'www.liezener-bezirksnachrichten.at'} ]);
	_stq.push([ 'clickTrackerInit', '115136501', '399' ]);
</script>
