<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#ce2836">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="author" content="Liezener Bezirksnachrichten" />
<meta name="description" content="Liezen, Ennstal, Liezener Bezirksnachrichten, Zeitung, Veranstaltungen im Bezirk Liezen, Ennstal, Steiermark" />
<meta name="keywords" content="liezen,ennstal,liezener,bezirksnachrichten,zeitung,veranstaltungen,steiermark,news,stories,nachrichten" />
<link rel="icon" sizes="192x192" href="https://www.liezener-bezirksnachrichten.at/chrome-touch-icon-192x192.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="Liezener Bezirksnachrichten" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.liezener-bezirksnachrichten.at/apple-touch-icon-precomposed.png" />
<meta name="msapplication-TileImage" content="https://www.liezener-bezirksnachrichten.at/ms-touch-icon-144x144-precomposed.png" />
<meta name="msapplication-TileColor" content="#CF2937" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.liezener-bezirksnachrichten.at/xmlrpc.php">
<title>„Neuschnee“ am Loser: Das Ausseerland setzt ein starkes Zeichen des Zusammenhalts - Liezener Bezirksnachrichten</title>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Neuschnee“ am Loser: Das Ausseerland setzt ein starkes Zeichen des Zusammenhalts - Liezener Bezirksnachrichten" />
<meta property="og:description" content="Innovativ gingen die Loser Bergbahnen die Finanzierung einer neuen Beschneiungsanlage an. Im Spätherbst 2016 begannen die Bauarbeiten und wurden nun, rechtzeitig vor der heurigen Wintersaison, fertiggestellt. Erstmalig wurde in Österreich ein solches Bauvorhaben mit der Hilfe der Bevölkerung und der &hellip;" />
<meta property="og:url" content="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/" />
<meta property="og:site_name" content="Liezener Bezirksnachrichten" />
<meta property="article:tag" content="loser" />
<meta property="article:section" content="Firmen- &amp; Baureportage" />
<meta property="article:published_time" content="2017-11-16T09:44:20+01:00" />
<meta property="og:image" content="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser2.jpg" />
<meta property="og:image:secure_url" content="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser2.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Innovativ gingen die Loser Bergbahnen die Finanzierung einer neuen Beschneiungsanlage an. Im Spätherbst 2016 begannen die Bauarbeiten und wurden nun, rechtzeitig vor der heurigen Wintersaison, fertiggestellt. Erstmalig wurde in Österreich ein solches Bauvorhaben mit der Hilfe der Bevölkerung und der &hellip;" />
<meta name="twitter:title" content="„Neuschnee“ am Loser: Das Ausseerland setzt ein starkes Zeichen des Zusammenhalts - Liezener Bezirksnachrichten" />
<meta name="twitter:image" content="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser2.jpg?fit=996%2C624&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.liezener-bezirksnachrichten.at\/","name":"Liezener Bezirksnachrichten","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.liezener-bezirksnachrichten.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Feed" href="https://www.liezener-bezirksnachrichten.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Kommentar-Feed" href="https://www.liezener-bezirksnachrichten.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; „Neuschnee“ am Loser: Das Ausseerland setzt ein starkes Zeichen des Zusammenhalts Kommentar-Feed" href="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liezener-bezirksnachrichten.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='responsive-slider-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/style.css?ver=4.8.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='otzi-style-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/9bf8094f6437ed999dafd0cdd27742df/1510826835index.css" media="all"/>
<link rel='stylesheet' id='otzi-fonts-css'  href='//fonts.googleapis.com/css?family=Rubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='typicons-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/css/typicons.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/tablepress-combined.min.css?ver=27' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/78691786e69cd976f5823a5f1c9f3b96/1510826835index.css" media="all"/>
<script src='//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/a1d48a735c762587a0a360ff41dd39e6/1510826836index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.liezener-bezirksnachrichten.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liezener-bezirksnachrichten.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liezener-bezirksnachrichten.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p7N6gl-tr' />
<!-- Custom Logo: hide header text -->
<style id="custom-logo-css" type="text/css">
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel="alternate" type="application/json+oembed" href="https://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fneuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fneuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts%2F&#038;format=xml" />
<style type="text/css">
.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
.widget .badge-status {top:-3px; font-size:10px; }
</style>
<meta name="theme-color" content="#cf2937">
<link rel="manifest" href="/manifest.json">
<script>
if ('serviceWorker' in navigator) {
navigator.serviceWorker.register('/OneSignalSDKWorker.js').then(function(reg) {
// registration worked
console.log('Registration succeeded.');
}).catch(function(error) {
// registration failed
console.log('Registration failed with ' + error);
});
}
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script src='//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/70c47268eb3b0e1e8f1d42a47c7c5e27/1510826835index.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="https://www.liezener-bezirksnachrichten.at/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1510826835"></script> -->
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/amp/" /><link rel="icon" href="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-1825 single-format-standard wp-custom-logo group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="site-branding">
<a href="#sidr-main" class="menu-toggle menu-icon"></a>
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
<div class="menu-main-menue-container"><ul id="primary-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="https://www.liezener-bezirksnachrichten.at/">Aktuelles<span class="menu-description">Artikel online</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.liezener-bezirksnachrichten.at/erscheinungstermine/">Termine<span class="menu-description">&#038; Erscheinungsgebiet</span></a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="https://www.liezener-bezirksnachrichten.at/kategorie/stellenmarkt/">Stellenmarkt<span class="menu-description">Jobs &#038; Lehrstellen</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.liezener-bezirksnachrichten.at/anzeigentarife/">Anzeigentarife<span class="menu-description">&#038; Mediadaten</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.liezener-bezirksnachrichten.at/kontakt/">Kontakt<span class="menu-description">&#038; Team</span></a></li>
</ul></div>		</nav><!-- #site-navigation -->
<div class="site-branding-wrap enable-description">
<a href="https://www.liezener-bezirksnachrichten.at/" class="custom-logo-link" rel="home" itemprop="url"><img src="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" class="custom-logo" alt="Liezener Bezirksnachrichten" itemprop="logo" data-attachment-id="5" data-permalink="https://www.liezener-bezirksnachrichten.at/lbn3/" data-orig-file="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="lbn3" data-image-description="" data-medium-file="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" data-large-file="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" /></a>				<h1 class="site-title">
<a href="https://www.liezener-bezirksnachrichten.at/" rel="home">
Liezener Bezirksnachrichten					</a>
</h1>
<p class="site-description">DIE Zeitung im Bezirk Liezen</p>			</div><!-- .site-branding -->
</div><!-- .site-branding -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-1825" class="post-1825 post type-post status-publish format-standard has-post-thumbnail hentry category-firmen-baureportage tag-loser">
<div class="entry-thumbnail">
<img width="807" height="600" src="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser2.jpg?resize=807%2C600&amp;ssl=1" class="attachment-otzi-featured-image size-otzi-featured-image wp-post-image" alt="" data-attachment-id="1827" data-permalink="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/loser2/" data-orig-file="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser2.jpg?fit=996%2C624&amp;ssl=1" data-orig-size="996,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loser2" data-image-description="" data-medium-file="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser2.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser2.jpg?fit=996%2C624&amp;ssl=1" />	    </div><!-- .entry-thumbnail -->
<header class="entry-header">
<div class="entry-meta">
<span class="posted-on"><a href="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-16T09:44:20+00:00">16. November 2017</time></a></span><span class="byline"> &mdash; <span class="author vcard"><a class="url fn n" href="https://www.liezener-bezirksnachrichten.at/beitragsersteller/ck/">Christian König</a></span></span>		</div><!-- .entry-meta -->
<h1 class="entry-title">„Neuschnee“ am Loser: Das Ausseerland setzt ein starkes Zeichen des Zusammenhalts</h1>	</header><!-- .entry-header -->
<div class="entry-content">
<p class="hyphenate lead">Innovativ gingen die Loser Bergbahnen die Finanzierung einer neuen Beschneiungsanlage an. Im Spätherbst 2016 begannen die Bauarbeiten und wurden nun, rechtzeitig vor der heurigen Wintersaison, fertiggestellt. Erstmalig wurde in Österreich ein solches Bauvorhaben mit der Hilfe der Bevölkerung und der Fangemeinde im In- und Ausland umgesetzt.</p>
<p class="hyphenate">Der Loser startet mit einer Investition von 4,5 Millionen Euro in die Wintersaison 2017/2018. 700.000 Euro wurden durch Crowdfunding lukriert, 3,8 Millionen kamen von Eigentümern, stillen Beteiligungen und vom Land Steiermark. Neugebaut, verbessert und verbreitert wurden die Pisten „Schafkirche“ beim Loserfenster und die Abfahrt von der Talstation Loserfenster bis zur Bergstation Loserjet. Alle Hauptpisten sind ab jetzt mit einer Beschneiungsanlage, die dem neuesten Stand der Technik entspricht, versehen und zehn weitere, moderne Schneekanonen erhöhen ab der kommenden Wintersaison die Produktion des Maschinenschnees.</p>
<div id="attachment_1828" class="wp-caption alignnone" style="width: 2156px"><img data-attachment-id="1828" data-permalink="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/loser1/" data-orig-file="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?fit=2156%2C800&amp;ssl=1" data-orig-size="2156,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loser1" data-image-description="" data-medium-file="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?fit=300%2C111&amp;ssl=1" data-large-file="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?fit=1024%2C380&amp;ssl=1" class="wp-image-1828 size-full" src="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?resize=1033%2C383&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?w=2156&amp;ssl=1 2156w, https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?resize=300%2C111&amp;ssl=1 300w, https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?resize=768%2C285&amp;ssl=1 768w, https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?resize=1024%2C380&amp;ssl=1 1024w, https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser1.jpg?w=2066&amp;ssl=1 2066w" sizes="(max-width: 1033px) 100vw, 1033px" data-recalc-dims="1" /><p class="hyphenate wp-caption-text">Der neue Speicherteich am Sandling wurde mit Folie ausgelegt und fasst 70.000 Kubikmeter Wasser.</p></div>
<p class="hyphenate">Zwei neue Pumpstationen am Augstsee und am neu errichteten Speicherteich am Sandling stellen die Wasserverteilung über alle Pisten sicher. Der neue Speicherteich fasst 70.000 Kubikmeter Wasser und wird vom Überwasser des Augstsees und vom Sandlingalmbach gespeist. Der Ausbau des Losers hinsichtlich Schneesicherheit und Pistenoptimierung bewirkte auch Investitionen in Unterkünfte direkt an der Piste: In der AlpenParks Hagan Lodge entstanden 16 neue Häuser auf der Loserseite, wodurch noch mehr Wohlgefühl mit Hüttendorf- Flair geboten wird.</p>
<div id="attachment_1826" class="wp-caption alignnone" style="width: 1021px"><img data-attachment-id="1826" data-permalink="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/loser3/" data-orig-file="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser3.jpg?fit=1021%2C784&amp;ssl=1" data-orig-size="1021,784" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loser3" data-image-description="" data-medium-file="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser3.jpg?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser3.jpg?fit=1021%2C784&amp;ssl=1" class="wp-image-1826 size-full" src="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser3.jpg?resize=1021%2C784&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser3.jpg?w=1021&amp;ssl=1 1021w, https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser3.jpg?resize=300%2C230&amp;ssl=1 300w, https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/loser3.jpg?resize=768%2C590&amp;ssl=1 768w" sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><p class="hyphenate wp-caption-text">Die neue Pumpstation auf der Sandlingalm.</p></div>
<p class="hyphenate">Das Hüttendorf „Rehkogel“ mit sieben neuen Häusern wurde auf der Sandlingseite errichtet. Zur Zeit wird noch eine Skiwegverbindung vom JUFA-Hotel Altaussee zur Loser Arena („Rehkogelpiste“) umgesetzt. Die Loser Bergbahnen danken den Behörden, allen Grundeigentümern und Anrainern, den Einforstungs-, und den Weideberechtigten sowie allen am Bau beteiligten Firmen. Saisonstart ist am 2. Dezember.</p>
<p class="quelle">Fotos: Markus Raich</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1825" class="share-facebook sd-button share-icon no-text" href="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1825" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%E2%80%9ENeuschnee%E2%80%9C%20am%20Loser%3A%20Das%20Ausseerland%20setzt%20ein%20starkes%20Zeichen%20des%20Zusammenhalts https%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fneuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1825" class="share-twitter sd-button share-icon no-text" href="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>        
</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="cat-links">Kategorie: <a href="https://www.liezener-bezirksnachrichten.at/kategorie/firmen-baureportage/" rel="category tag">Firmen- &amp; Baureportage</a></span><span class="tags-links">Schlagwörter: <a href="https://www.liezener-bezirksnachrichten.at/schlagwort/loser/" rel="tag">loser</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.liezener-bezirksnachrichten.at/termine-im-advent-steiermark/" rel="prev">Termine im Advent – Steiermark</a></div><div class="nav-next"><a href="https://www.liezener-bezirksnachrichten.at/riesneralm-petz-ist-der-schneebaer/" rel="next">Riesneralm: Petz ist der (Schnee)Bär</a></div></div>
</nav>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<aside id="text-5" class="widget widget_text"><h4 class="widget-title">Aktuelle Ausgabe</h4>			<div class="textwidget"><div data-configid="4228199/55158963" style="width:100%; height:300px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</aside><aside id="search-6" class="widget widget_search"><h4 class="widget-title">Suchen &#038; finden</h4>
<form role="search" method="get" class="search-form" action="https://www.liezener-bezirksnachrichten.at/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen ..." value="" name="s" title="Suche nach:">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="mks_ads_widget-6" class="widget mks_ads_widget"><h4 class="widget-title">SKIBETRIEB AUF DER PLANAI GESTARTET!</h4>			
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="http://www.planai.at" target="_blank" >
<img src="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2017/11/planai.jpg" alt="planai.jpg" style="width:200px; height:245px;" width="200"  height="245"/>
</a>
</li>
</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Artikelarchiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Artikelarchiv</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Wählen Sie den Monat</option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/11/'> November 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/10/'> Oktober 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/09/'> September 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/08/'> August 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/07/'> Juli 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/06/'> Juni 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/05/'> Mai 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/04/'> April 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/03/'> März 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/02/'> Februar 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/12/'> Dezember 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/11/'> November 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/10/'> Oktober 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/09/'> September 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/08/'> August 2016 </option>
</select>
</aside><aside id="categories-4" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="1">Aus der Region</option>
<option class="level-0" value="459">Bildungsoffensive</option>
<option class="level-0" value="437">Ennstaler Seitenblicke</option>
<option class="level-0" value="301">Firmen- &amp; Baureportage</option>
<option class="level-0" value="270">Gemeindereportagen</option>
<option class="level-0" value="366">Gesellschafter-Kolumne</option>
<option class="level-0" value="11">Hochzeiten</option>
<option class="level-0" value="37">Karikatur</option>
<option class="level-0" value="7">Karriere</option>
<option class="level-0" value="265">LBN-Interviewreihe &#8222;Aus&#8217;n Leb&#8217;n&#8220;</option>
<option class="level-0" value="281">LBN-Zeitfenster</option>
<option class="level-0" value="462">Lehrlingsoffensive</option>
<option class="level-0" value="100">Liebe, Sex &amp; Co</option>
<option class="level-0" value="6">Motorrevue</option>
<option class="level-0" value="269">Raritäten aus dem Stadtarchiv</option>
<option class="level-0" value="12">Sonderthema</option>
<option class="level-0" value="315">Sonderthema Jagd</option>
<option class="level-0" value="196">Stellenmarkt</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "https://www.liezener-bezirksnachrichten.at/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside></aside><!-- #secondary -->	    </div><!-- #content -->
<div id="tertiary" class="widget-area-instagram" role="complementary">
<div class="instagram-content">
<aside id="null-instagram-feed-12" class="widget-instagram null-instagram-feed"><h6 class="widget-title-instagram">Karikaturen</h6><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BbjA0zNFVgh/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.119.1100.1100/23507819_371104996682523_2529890300332081152_n.jpg"  alt="Die geordnete Bürgermeister-Übergabe am 2. Jänner 2018 in Liezen." title="Die geordnete Bürgermeister-Übergabe am 2. Jänner 2018 in Liezen."  class=""/></a></li><li class=""><a href="//instagram.com/p/BaqzJy_jkWk/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.123.1100.1100/22793732_1552682778146172_6276449929728622592_n.jpg"  alt="... und jetzt kommt die Hauptplatz Rettung!" title="... und jetzt kommt die Hauptplatz Rettung!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZfrOLaDtES/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/e35/c0.65.600.600/22069411_146810652591965_5439106283976261632_n.jpg"  alt="Wir schreiben das Jahr 2025. Das Zentralkrankenhaus ist errichtet, der Trautenfelser Kreisverkehr ist noch in Planung und in Liezen ist die zehnte Verkehrsampel feierlich eingeweiht worden - mit Freibier." title="Wir schreiben das Jahr 2025. Das Zentralkrankenhaus ist errichtet, der Trautenfelser Kreisverkehr ist noch in Planung und in Liezen ist die zehnte Verkehrsampel feierlich eingeweiht worden - mit Freibier."  class=""/></a></li><li class=""><a href="//instagram.com/p/BYX_llxjRpX/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.115.1085.1085/21149540_1831099750515345_8211038349582925824_n.jpg"  alt="Achtung! Hinterhältige Kuhattaken im Bezirk nehmen wieder zu." title="Achtung! Hinterhältige Kuhattaken im Bezirk nehmen wieder zu."  class=""/></a></li><li class=""><a href="//instagram.com/p/BV2IwjCluXv/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.124.1100.1100/19429522_709599199247061_9024879655118700544_n.jpg"  alt="Abschied eines großen Abfahrers. Der Öblarner Klaus Kröll verlässt die Bühne der Steilhänge. Alles Gute für seine Zukunft!" title="Abschied eines großen Abfahrers. Der Öblarner Klaus Kröll verlässt die Bühne der Steilhänge. Alles Gute für seine Zukunft!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BUtfxSvjCO6/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.115.1100.1100/18721892_845326108967059_6313789095499792384_n.jpg"  alt="Verkehrsbeschleunigende Maßnahmen in Liezen. Die umfahrungsgeplagten Bürgermeister aus Lassing, Aigen und Irdning räumen auf." title="Verkehrsbeschleunigende Maßnahmen in Liezen. Die umfahrungsgeplagten Bürgermeister aus Lassing, Aigen und Irdning räumen auf."  class=""/></a></li><li class=""><a href="//instagram.com/p/BTawpYrlw_8/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.123.1096.1096/18013796_159351231262402_6971253618200543232_n.jpg"  alt="Die E-Bike-Saison ist eröffnet!" title="Die E-Bike-Saison ist eröffnet!"  class=""/></a></li><li class=""><a href="//instagram.com/p/BSdAEavFCMW/" target="_blank"  class=""><img src="//scontent-vie1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.120.1096.1096/17494666_400060700366232_3521691024567042048_n.jpg"  alt="Am neuen Freilaufplatz für Hunde in Liezen gibt es jetzt auch ein Hundeklo." title="Am neuen Freilaufplatz für Hunde in Liezen gibt es jetzt auch ein Hundeklo."  class=""/></a></li></ul></aside>    </div><!-- .instagram-content -->
</div><!-- #tertiary -->
<div id="quaternary" class="widget-area-footer three" role="complementary">
<div class="footer-content">
<div class="footer-col">
<aside id="text-3" class="widget-footer widget_text"><h6 class="widget-title-footer">Liezener Bezirksnachrichten</h6>			<div class="textwidget">Die Liezener Bezirksnachrichten erscheinen nicht nur im Bezirk Liezen, sondern auch in Teilen des Bezirkes Leoben und in den angrenzenden Gemeinden der Bundesländer Salzburg, Niederösterreich und Oberösterreich. Die Auflage der Zeitung beträgt 64.665 Stück.</div>
</aside>            </div><!-- .footer-col -->
<div class="footer-col">
<aside id="nav_menu-5" class="widget-footer widget_nav_menu"><h6 class="widget-title-footer">Impressum &#038; Diverses</h6><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.liezener-bezirksnachrichten.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.liezener-bezirksnachrichten.at/impressum/">Impressum</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.liezener-bezirksnachrichten.at/agb/">AGB</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.liezener-bezirksnachrichten.at/lbn-gesellschafter/">LBN-Gesellschafter</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.liezener-bezirksnachrichten.at/linkliste/">Linkliste</a></li>
</ul></div></aside>        </div><!-- .footer-col -->
<div class="footer-col">
<aside id="blog_subscription-6" class="widget-footer jetpack_subscription_widget"><h6 class="widget-title-footer">Artikel via E-Mail abonnieren</h6>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-6">
E-Mail-Adresse						</label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-6" placeholder="E-Mail-Adresse" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://www.liezener-bezirksnachrichten.at/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-6" />
<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
(function( d ) {
// In case the placeholder functionality is available we remove labels
if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-6]' );
label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height   = '1px';
label.style.width    = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById('subscribe-blog-blog_subscription-6'),
input = d.getElementById('subscribe-field-blog_subscription-6'),
handler = function( event ) {
if ( '' === input.value ) {
input.focus();
if ( event.preventDefault ){
event.preventDefault();
}
return false;
}
};
if ( window.addEventListener ) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
})( document );
</script>
</aside>        </div><!-- .footer-col -->
</div><!-- .footer-content -->
</div><!-- #quaternary -->		<footer id="colophon" class="site-footer">
<div class="site-info">
<p class="site-description">DIE Zeitung im Bezirk Liezen</p>
<div class="social-menu">
<div class="menu-soziale-medien-container"><ul id="menu-soziale-medien" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="http://www.facebook.com/Liezener-Bezirksnachrichten-1757235911222671"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a target="_blank" href="https://www.instagram.com/liezener_bezirksnachrichten/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>			</div><!-- .social-menu -->
Liezener Bezirksnachrichten GmbH<span class="sep"> | </span>8940 Liezen, Ausseerstraße 2-4<br /><a href="tel:+43361223307">T +43 3612 23307</a>, F +43 3612 23307 4<br /><a href="mailto:office@lbn.at">office@lbn.at</a>		</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div style="display:none">
</div>
<a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.liezener-bezirksnachrichten.at\/neuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts\/":1825};
</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.liezener-bezirksnachrichten.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var placeholder = {"author":"Name","email":"Email","url":"URL","comment":"Kommentar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/helpers.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/skip-link-focus-fix.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/hyphenator.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/settings.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/scrollup.js?ver=20160109'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.liezener-bezirksnachrichten.at\/wp-admin\/admin-ajax.php","nonce":"79ddde88ed","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.liezener-bezirksnachrichten.at\/wp-login.php?redirect_to=https%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fneuschnee-loser-das-ausseerland-setzt-ein-starkes-zeichen-des-zusammenhalts%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'115136501',post:'1825',tz:'1',srv:'www.liezener-bezirksnachrichten.at'} ]);
_stq.push([ 'clickTrackerInit', '115136501', '1825' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #cf2937;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
</div>
</div><!-- WP Fastest Cache file was created in 0.97794699668884 seconds, on 16-11-17 11:07:16 -->