<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#ce2836">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="author" content="Liezener Bezirksnachrichten" />
<meta name="description" content="Liezen, Ennstal, Liezener Bezirksnachrichten, Zeitung, Veranstaltungen im Bezirk Liezen, Ennstal, Steiermark" />
<meta name="keywords" content="liezen,ennstal,liezener,bezirksnachrichten,zeitung,veranstaltungen,steiermark,news,stories,nachrichten" />
<link rel="icon" sizes="192x192" href="https://www.liezener-bezirksnachrichten.at/chrome-touch-icon-192x192.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="Liezener Bezirksnachrichten" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.liezener-bezirksnachrichten.at/apple-touch-icon-precomposed.png" />
<meta name="msapplication-TileImage" content="https://www.liezener-bezirksnachrichten.at/ms-touch-icon-144x144-precomposed.png" />
<meta name="msapplication-TileColor" content="#CF2937" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.liezener-bezirksnachrichten.at/xmlrpc.php">
<title>Wollen Sie hoch hinaus? - Liezener Bezirksnachrichten</title>
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wollen Sie hoch hinaus? - Liezener Bezirksnachrichten" />
<meta property="og:description" content="IHRE AUFGABEN: · Arbeiten im Stromnetzbereich für Kabel- und Freileitungsbau · Wartung von Kraftwerksanlagen · Zählerwesen und Messtechnik · Störungsbehebungen im Netzbereich und an Betriebsanlagen · Bereitschaftsdienst nach eingelernten und unterwiesenen Arbeitsbereichen VORAUSSETZUNGEN: · Lehrabschluss in einem Elektrotechnischen Beruf · &hellip;" />
<meta property="og:url" content="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/" />
<meta property="og:site_name" content="Liezener Bezirksnachrichten" />
<meta property="article:tag" content="envesta" />
<meta property="article:tag" content="jobs" />
<meta property="article:section" content="Stellenmarkt" />
<meta property="article:published_time" content="2018-07-17T09:20:19+02:00" />
<meta property="og:image" content="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg" />
<meta property="og:image:secure_url" content="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg" />
<meta property="og:image:width" content="339" />
<meta property="og:image:height" content="364" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="IHRE AUFGABEN: · Arbeiten im Stromnetzbereich für Kabel- und Freileitungsbau · Wartung von Kraftwerksanlagen · Zählerwesen und Messtechnik · Störungsbehebungen im Netzbereich und an Betriebsanlagen · Bereitschaftsdienst nach eingelernten und unterwiesenen Arbeitsbereichen VORAUSSETZUNGEN: · Lehrabschluss in einem Elektrotechnischen Beruf · &hellip;" />
<meta name="twitter:title" content="Wollen Sie hoch hinaus? - Liezener Bezirksnachrichten" />
<meta name="twitter:image" content="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg?fit=339%2C364&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.liezener-bezirksnachrichten.at\/","name":"Liezener Bezirksnachrichten","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.liezener-bezirksnachrichten.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Feed" href="https://www.liezener-bezirksnachrichten.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Kommentar-Feed" href="https://www.liezener-bezirksnachrichten.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liezener Bezirksnachrichten &raquo; Wollen Sie hoch hinaus? Kommentar-Feed" href="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liezener-bezirksnachrichten.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='responsive-slider-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/css/responsive-slider.css?ver=0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/style.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='otzi-style-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/9bf8094f6437ed999dafd0cdd27742df/1527843732index.css" media="all"/>
<link rel='stylesheet' id='otzi-fonts-css'  href='//fonts.googleapis.com/css?family=Rubik%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin&#038;ver=1.0.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='typicons-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/css/typicons.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/tablepress-combined.min.css?ver=28' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/78691786e69cd976f5823a5f1c9f3b96/1527843739index.css" media="all"/>
<script src='//www.liezener-bezirksnachrichten.at/wp-content/cache/wpfc-minified/cacec909460cfb26e2bc2bd703902d5a/1531812043index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.liezener-bezirksnachrichten.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liezener-bezirksnachrichten.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liezener-bezirksnachrichten.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p7N6gl-Kr' />
<!-- Custom Logo: hide header text -->
<style id="custom-logo-css" type="text/css">
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel="alternate" type="application/json+oembed" href="https://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fwollen-sie-hoch-hinaus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liezener-bezirksnachrichten.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fwollen-sie-hoch-hinaus%2F&#038;format=xml" />
<style type="text/css">
.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
.widget .badge-status {top:-3px; font-size:10px; }
</style>
<style type="text/css" media="screen">
/**
* Plugin Name: Subtitles
* Plugin URI: http://wordpress.org/plugins/subtitles/
* Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
* Author: We Cobble
* Author URI: https://wecobble.com/
* Version: 2.2.0
* License: GNU General Public License v2 or later
* License URI: http://www.gnu.org/licenses/gpl-2.0.html
*/
/**
* Be explicit about this styling only applying to spans,
* since that's the default markup that's returned by
* Subtitles. If a developer overrides the default subtitles
* markup with another element or class, we don't want to stomp
* on that.
*
* @since 1.0.0
*/
span.entry-subtitle {
display: block; /* Put subtitles on their own line by default. */
font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
}
/**
* If subtitles are shown in comment areas, we'll hide them by default.
*
* @since 1.0.5
*/
#comments .comments-title span.entry-subtitle {
display: none;
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- <script type="text/javascript" src="https://www.liezener-bezirksnachrichten.at/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1531812042"></script> -->
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/amp/" /><link rel="icon" href="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/icon.jpg?fit=32%2C32&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-2879 single-format-standard wp-custom-logo group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="site-branding">
<a href="#sidr-main" class="menu-toggle menu-icon"></a>
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
<div class="menu-main-menue-container"><ul id="primary-menu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="https://www.liezener-bezirksnachrichten.at/">Aktuelles<span class="menu-description">Artikel online</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.liezener-bezirksnachrichten.at/erscheinungstermine/">Termine<span class="menu-description">&#038; Erscheinungsgebiet</span></a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678"><a href="https://www.liezener-bezirksnachrichten.at/kategorie/stellenmarkt/">Stellenmarkt<span class="menu-description">Jobs &#038; Lehrstellen</span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.liezener-bezirksnachrichten.at/anzeigentarife/">Anzeigentarife<span class="menu-description">&#038; Mediadaten</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="https://www.liezener-bezirksnachrichten.at/kontakt/">Kontakt<span class="menu-description">&#038; Team</span></a></li>
</ul></div>		</nav><!-- #site-navigation -->
<div class="site-branding-wrap enable-description">
<a href="https://www.liezener-bezirksnachrichten.at/" class="custom-logo-link" rel="home" itemprop="url"><img src="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" class="custom-logo" alt="Liezener Bezirksnachrichten" itemprop="logo" data-attachment-id="5" data-permalink="https://www.liezener-bezirksnachrichten.at/lbn3/" data-orig-file="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="lbn3" data-image-description="" data-medium-file="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" data-large-file="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2016/08/lbn3.svg" /></a>				<h1 class="site-title">
<a href="https://www.liezener-bezirksnachrichten.at/" rel="home">
Liezener Bezirksnachrichten					</a>
</h1>
<p class="site-description">DIE Zeitung im Bezirk Liezen</p>			</div><!-- .site-branding -->
</div><!-- .site-branding -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-2879" class="post-2879 post type-post status-publish format-standard has-post-thumbnail hentry category-stellenmarkt tag-envesta tag-jobs">
<div class="entry-thumbnail">
<img width="339" height="364" src="https://i1.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg?resize=339%2C364&amp;ssl=1" class="attachment-otzi-featured-image size-otzi-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg?w=339&amp;ssl=1 339w, https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg?resize=279%2C300&amp;ssl=1 279w" sizes="(max-width: 339px) 100vw, 339px" data-attachment-id="2880" data-permalink="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/envesta/" data-orig-file="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg?fit=339%2C364&amp;ssl=1" data-orig-size="339,364" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="envesta" data-image-description="" data-medium-file="https://i2.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg?fit=279%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/07/envesta.jpg?fit=339%2C364&amp;ssl=1" />	    </div><!-- .entry-thumbnail -->
<header class="entry-header">
<div class="entry-meta">
<span class="posted-on"><a href="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-17T09:20:19+00:00">17. Juli 2018</time></a></span><span class="byline"> &mdash; <span class="author vcard"><a class="url fn n" href="https://www.liezener-bezirksnachrichten.at/beitragsersteller/liezener-bezirksnachrichten/">Liezener Bezirksnachrichten</a></span></span>		</div><!-- .entry-meta -->
<h1 class="entry-title"><span class="entry-title-primary">Wollen Sie hoch hinaus?</span> <span class="entry-subtitle">Facharbeiter/in für Elektrotechnik gesucht</span></h1>	</header><!-- .entry-header -->
<div class="entry-content">
<p class="hyphenate">IHRE AUFGABEN:<br />
· Arbeiten im Stromnetzbereich für Kabel- und Freileitungsbau<br />
· Wartung von Kraftwerksanlagen<br />
· Zählerwesen und Messtechnik<br />
· Störungsbehebungen im Netzbereich und an Betriebsanlagen<br />
· Bereitschaftsdienst nach eingelernten und unterwiesenen Arbeitsbereichen</p>
<p class="hyphenate">VORAUSSETZUNGEN:<br />
· Lehrabschluss in einem Elektrotechnischen Beruf<br />
· Berufserfahrung (Außendienst) von Vorteil<br />
· Führerschein B (C von Vorteil )<br />
· Teamfähigkeit<br />
· EDV Grundkenntnisse</p>
<p class="hyphenate">Wir bieten ein interessantes und anspruchsvolles Aufgabengebiet in einem langjährigen und zukunftsorientierten Energieunternehmen mit erwünschter Dauerstellung.</p>
<p class="hyphenate"><strong>Wir freuen uns über Ihre aussagekräftige Bewerbung an</strong></p>
<blockquote>
<p class="hyphenate">Monika Supnig<br />
ENVESTA Energie-und Dienstleistungs GmbH<br />
Telefon <a href="tel:+4336132312401">03613 2312-401</a><br />
Mail <a href="mailto:office@envesta.at">office@envesta.at</a></p>
</blockquote>
<p class="hyphenate">Mindest-Monatsbruttobezug nach EVU Kollektivvertrag DG IV_2018 ab € 1.966,- Überbezahlung je nach Berufserfahrung, Ausbildung und Qualifikation möglich. Bereitschaftsdienst &#8211; und Sonderzulagen nach Arbeitseinsatzanforderung.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2879" class="share-facebook sd-button share-icon no-text" href="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2879" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Wollen%20Sie%20hoch%20hinaus%3F https%3A%2F%2Fwww.liezener-bezirksnachrichten.at%2Fwollen-sie-hoch-hinaus%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2879" class="share-twitter sd-button share-icon no-text" href="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>        
</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="cat-links">Kategorie: <a href="https://www.liezener-bezirksnachrichten.at/kategorie/stellenmarkt/" rel="category tag">Stellenmarkt</a></span><span class="tags-links">Schlagwörter: <a href="https://www.liezener-bezirksnachrichten.at/schlagwort/envesta/" rel="tag">envesta</a>, <a href="https://www.liezener-bezirksnachrichten.at/schlagwort/jobs/" rel="tag">jobs</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.liezener-bezirksnachrichten.at/landena-unterstuezt-lions-club/" rel="prev">Landena unterstüzt Lions Club</a></div></div>
</nav>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<aside id="text-5" class="widget widget_text"><h4 class="widget-title">Aktuelle Ausgabe</h4>			<div class="textwidget"><div data-configid="4228199/62565463" style="width:100%; height:300px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
</aside><aside id="search-6" class="widget widget_search"><h4 class="widget-title">Suchen &#038; finden</h4>
<form role="search" method="get" class="search-form" action="https://www.liezener-bezirksnachrichten.at/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen ..." value="" name="s" title="Suche nach:">
</label>
<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="mks_ads_widget-6" class="widget mks_ads_widget"><h4 class="widget-title">HOPSI AUF DER PLANAI</h4>			
<ul class="mks_adswidget_ul custom">
<li data-showind="0">
<a href="https://www.planai.at" target="_blank" >
<img src="https://www.liezener-bezirksnachrichten.at/wp-content/uploads/2018/06/plamai.jpg" alt="plamai.jpg" style="width:200px; height:251px;" width="200"  height="251"/>
</a>
</li>
</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">Artikelarchiv</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Artikelarchiv</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
<option value='https://www.liezener-bezirksnachrichten.at/2018/07/'> Juli 2018 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2018/06/'> Juni 2018 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2018/04/'> April 2018 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2018/03/'> März 2018 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2018/02/'> Februar 2018 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/12/'> Dezember 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/11/'> November 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/10/'> Oktober 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/09/'> September 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/08/'> August 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/07/'> Juli 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/06/'> Juni 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/05/'> Mai 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/04/'> April 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/03/'> März 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2017/02/'> Februar 2017 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/12/'> Dezember 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/11/'> November 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/10/'> Oktober 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/09/'> September 2016 </option>
<option value='https://www.liezener-bezirksnachrichten.at/2016/08/'> August 2016 </option>
</select>
</aside><aside id="categories-4" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><form action="https://www.liezener-bezirksnachrichten.at" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="1">Aus der Region</option>
<option class="level-0" value="459">Bildungsoffensive</option>
<option class="level-0" value="437">Ennstaler Seitenblicke</option>
<option class="level-0" value="301">Firmen- &amp; Baureportage</option>
<option class="level-0" value="270">Gemeindereportagen</option>
<option class="level-0" value="366">Gesellschafter-Kolumne</option>
<option class="level-0" value="11">Hochzeiten</option>
<option class="level-0" value="37">Karikatur</option>
<option class="level-0" value="7">Karriere</option>
<option class="level-0" value="556">LBN-Gesundheitsecke</option>
<option class="level-0" value="265">LBN-Interviewreihe &#8222;Aus&#8217;n Leb&#8217;n&#8220;</option>
<option class="level-0" value="281">LBN-Zeitfenster</option>
<option class="level-0" value="462">Lehrlingsoffensive</option>
<option class="level-0" value="100">Liebe, Sex &amp; Co</option>
<option class="level-0" value="6">Motorrevue</option>
<option class="level-0" value="613">Nachwuchsreporter-Wettbewerb</option>
<option class="level-0" value="591">Pflege &amp; Gesundheit</option>
<option class="level-0" value="616">Planen &#8211; bauen &#8211; wohnen</option>
<option class="level-0" value="269">Raritäten aus dem Stadtarchiv</option>
<option class="level-0" value="629">Regional Saisonal &amp; Frisch</option>
<option class="level-0" value="574">Reise und Urlaub</option>
<option class="level-0" value="12">Sonderthema</option>
<option class="level-0" value="315">Sonderthema Jagd</option>
<option class="level-0" value="196">Stellenmarkt</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside></aside><!-- #secondary -->	    </div><!-- #content -->
<div id="quaternary" class="widget-area-footer three" role="complementary">
<div class="footer-content">
<div class="footer-col">
<aside id="text-3" class="widget-footer widget_text"><h6 class="widget-title-footer">Liezener Bezirksnachrichten</h6>			<div class="textwidget"><p>Die Liezener Bezirksnachrichten erscheinen nicht nur im Bezirk Liezen, sondern auch in Teilen des Bezirkes Leoben und in den angrenzenden Gemeinden der Bundesländer Salzburg, Niederösterreich und Oberösterreich. Die Auflage der Zeitung beträgt 65.329 Stück.</p>
</div>
</aside>            </div><!-- .footer-col -->
<div class="footer-col">
<aside id="nav_menu-5" class="widget-footer widget_nav_menu"><h6 class="widget-title-footer">Impressum &#038; Diverses</h6><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="https://www.liezener-bezirksnachrichten.at/abo-service/">Abo-Service</a></li>
<li id="menu-item-2638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2638"><a href="https://www.liezener-bezirksnachrichten.at/datenschutzbelehrung/">Datenschutzbelehrung</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.liezener-bezirksnachrichten.at/impressum/">Impressum</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.liezener-bezirksnachrichten.at/agb/">AGB</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.liezener-bezirksnachrichten.at/lbn-gesellschafter/">LBN-Gesellschafter</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.liezener-bezirksnachrichten.at/linkliste/">Linkliste</a></li>
</ul></div></aside>        </div><!-- .footer-col -->
<div class="footer-col">
<aside id="blog_subscription-6" class="widget-footer jetpack_subscription_widget"><h6 class="widget-title-footer">Artikel via E-Mail abonnieren</h6>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um die aktuellen Beiträge zu abonnieren und Benachrichtigungen über diese via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-6">
E-Mail-Adresse						</label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-6" placeholder="E-Mail-Adresse" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://www.liezener-bezirksnachrichten.at/wollen-sie-hoch-hinaus/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-6" />
<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
(function( d ) {
// In case the placeholder functionality is available we remove labels
if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-6]' );
label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height   = '1px';
label.style.width    = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById('subscribe-blog-blog_subscription-6'),
input = d.getElementById('subscribe-field-blog_subscription-6'),
handler = function( event ) {
if ( '' === input.value ) {
input.focus();
if ( event.preventDefault ){
event.preventDefault();
}
return false;
}
};
if ( window.addEventListener ) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
})( document );
</script>
</aside>        </div><!-- .footer-col -->
</div><!-- .footer-content -->
</div><!-- #quaternary -->		<footer id="colophon" class="site-footer">
<div class="site-info">
<p class="site-description">DIE Zeitung im Bezirk Liezen</p>
<div class="social-menu">
<div class="menu-soziale-medien-container"><ul id="menu-soziale-medien" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="http://www.facebook.com/Liezener-Bezirksnachrichten-1757235911222671"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a target="_blank" href="https://www.instagram.com/liezener_bezirksnachrichten/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>			</div><!-- .social-menu -->
Liezener Bezirksnachrichten GmbH<span class="sep"> | </span>8940 Liezen, Ausseerstraße 2-4<br /><a href="tel:+43361223307">T +43 3612 23307</a>, F +43 3612 23307 4<br /><a href="mailto:office@lbn.at">office@lbn.at</a>		</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div style="display:none">
</div>
<a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.liezener-bezirksnachrichten.at\/wollen-sie-hoch-hinaus\/":2879};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"7000","duration":"600","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/responsive-slider/responsive-slider.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.liezener-bezirksnachrichten.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201829'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var placeholder = {"author":"Name","email":"Email","url":"URL","comment":"Kommentar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/helpers.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/skip-link-focus-fix.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/hyphenator.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/settings.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/themes/otzi/js/scrollup.js?ver=20160109'></script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liezener-bezirksnachrichten.at/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201829.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'115136501',post:'2879',tz:'2',srv:'www.liezener-bezirksnachrichten.at'} ]);
_stq.push([ 'clickTrackerInit', '115136501', '2879' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #cf2937;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, gehen wir von Ihrem Einverständnis aus. Weitere Informationen finden Sie unter unserer <a href="/datenschutzbelehrung/">Datenschutzbelehrung</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
</div>
</div><!-- WP Fastest Cache file was created in 2.0241360664368 seconds, on 17-07-18 9:20:43 -->